TRASPORTI ECCEZIONALI
 

Viste le restrizioni su Java introdotte con la versione 52 di Mozilla Firefox, si chiede agli utenti che usano la firma digitale sul portale, di installare la versione 51.0.1 di Mozilla, disabilitando gli aggiornamenti automatici, o la versione 52 ESR di Mozilla (Extended Support Release) con il supporto a Java.